GlotPress

Enigma fordítása: 4.9.1

1
Szűrő ↓ Rendezés ↓ All  Lefordítatlan (random)
Fontosság Eredeti szöveg Fordítás
There are one or more required or recommended plugins to install, update or activate. A fordítás hozzáadásához bejelentkezés szükséges. Részletek

There are one or more required or recommended plugins to install, update or activate.

Be kell jelentkezni a fordítás szerkesztéséhez.

Bejelentkezés, regisztráció

Állapot:
untranslated
Hivatkozások:
  • class-tgm-plugin-activation.php:396
Priority of the original:
normal
Egyéb hivatkozások:
1
Jelmagyarázat:
Jelenlegi
Várakozás
Bizonytalan
Régi
with warnings

Exportálás as