GlotPress

Enigma fordítása: 4.9.1

1 2
Szűrő ↓ Rendezés ↓ All  Lefordítatlan (random)
Fontosság Eredeti szöveg Fordítás
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s. A fordítás hozzáadásához bejelentkezés szükséges. Részletek

Egyesszám: The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.

Be kell jelentkezni a fordítás szerkesztéséhez.

Többesszám: The following plugins need to be updated to their latest version to ensure maximum compatibility with this theme: %1$s.

Be kell jelentkezni a fordítás szerkesztéséhez.

Bejelentkezés, regisztráció

Állapot:
untranslated
Hozzászólás:
%1$s: plugin name(s).
Hivatkozások:
  • class-tgm-plugin-activation.php:347
Priority of the original:
normal
Egyéb hivatkozások:
Thank you for installing %1$s ¬ Version %2$s , A fordítás hozzáadásához bejelentkezés szükséges. Részletek

Thank you for installing %1$s ¬ Version %2$s ,

Be kell jelentkezni a fordítás szerkesztéséhez.

Bejelentkezés, regisztráció

Állapot:
untranslated
Hivatkozások:
  • functions.php:490
Priority of the original:
normal
Egyéb hivatkozások:
Something went wrong with the plugin API. A fordítás hozzáadásához bejelentkezés szükséges. Részletek

Something went wrong with the plugin API.

Be kell jelentkezni a fordítás szerkesztéséhez.

Bejelentkezés, regisztráció

Állapot:
untranslated
Hivatkozások:
  • class-tgm-plugin-activation.php:333
Priority of the original:
normal
Egyéb hivatkozások:
Required Update not Available A fordítás hozzáadásához bejelentkezés szükséges. Részletek

Required Update not Available

Be kell jelentkezni a fordítás szerkesztéséhez.

Bejelentkezés, regisztráció

Állapot:
untranslated
Hivatkozások:
  • class-tgm-plugin-activation.php:2327
Priority of the original:
normal
Egyéb hivatkozások:
Plugin not activated. A higher version of %s is needed for this theme. Please update the plugin. A fordítás hozzáadásához bejelentkezés szükséges. Részletek

Plugin not activated. A higher version of %s is needed for this theme. Please update the plugin.

Be kell jelentkezni a fordítás szerkesztéséhez.

Bejelentkezés, regisztráció

Állapot:
untranslated
Hozzászólás:
1: plugin name.
Hivatkozások:
  • class-tgm-plugin-activation.php:392
Priority of the original:
normal
Egyéb hivatkozások:
Please contact the plugin provider and ask them to package their plugin according to the WordPress guidelines. A fordítás hozzáadásához bejelentkezés szükséges. Részletek

Please contact the plugin provider and ask them to package their plugin according to the WordPress guidelines.

Be kell jelentkezni a fordítás szerkesztéséhez.

Bejelentkezés, regisztráció

Állapot:
untranslated
Hivatkozások:
  • class-tgm-plugin-activation.php:934
  • class-tgm-plugin-activation.php:937
Priority of the original:
normal
Egyéb hivatkozások:
1 2
Jelmagyarázat:
Jelenlegi
Várakozás
Bizonytalan
Régi
with warnings

Exportálás as